Страница 1 из 11
Модератор форума: DocJD 
Форум WoW-Game » Полезное » Патчи для WoW » Ваше помогите (Очень надо)
Ваше помогите
pavel-prostoДата: Понедельник, 13.12.2010, 21:36 | Сообщение # 1
Скаут
Группа: Пользователи
Сообщений: 2
Награды: 0
Репутация: 0
Статус:
Шас может ковонебудь удевлю но мне надо перейти с пдача 4.0.1 на падч 3.3.5
Подскажите очень надо
 
SmokeДата: Понедельник, 13.12.2010, 23:26 | Сообщение # 2
Главный админ
Группа: Администраторы
Сообщений: 945
Награды: 3
Репутация: 232
Статус:
pavel-prosto, вообще откатывать клиент можно только до начальной версии, то есть с 4.0.1 до 4.0.0. Поэтому боюсь, что придется заного ставить клиент Лич Кинга и патчиться до 3.3.5


Набор в команду WoW-game
Ваша реклама на нашем сайте
 
Форум WoW-Game » Полезное » Патчи для WoW » Ваше помогите (Очень надо)
Страница 1 из 11
Поиск: