Страница 1 из 11
Модератор форума: •••scream™•••, Serc1Lan 
Форум WoW-Game » MANGOS » Прочее / патчи » Нужны вендры на 3.3.3а (Нужны вендры на 3.3.3а)
Нужны вендры на 3.3.3а
direcДата: Воскресенье, 11.04.2010, 13:12 | Сообщение # 1
Капрал
Группа: Пользователи
Сообщений: 31
Награды: 0
Репутация: 2
Статус:
Нужны вендры на 3.3.3а
 
DimxO403Дата: Среда, 14.04.2010, 17:05 | Сообщение # 2
Сержант
Группа: Пользователи
Сообщений: 67
Награды: 0
Репутация: 4
Статус:
во 1 скажи своё ядро!
во 2 быстрее будет самому взять залить вендоров 3.3.2 и через квайс создать нового вендора и залить туда итемы 3.3.3а)
в 3 всё пару часов работы и фуаля у тебя вендоры 3.3.3а happy
 
direcДата: Среда, 14.04.2010, 20:25 | Сообщение # 3
Капрал
Группа: Пользователи
Сообщений: 31
Награды: 0
Репутация: 2
Статус:
У мя mangos
я пытался через ниго делать вендры вставлял шмот в вендров вот от сюда http://ru.wowhead.com/
но когда нажимал закрепить Ctrl+L у мя внизу писало чёто версион нето хз кароч.
 
DimxO403Дата: Четверг, 15.04.2010, 08:27 | Сообщение # 4
Сержант
Группа: Пользователи
Сообщений: 67
Награды: 0
Репутация: 4
Статус:
это значит нету не у тебя этих шмоток в базе и всё тут))
 
Форум WoW-Game » MANGOS » Прочее / патчи » Нужны вендры на 3.3.3а (Нужны вендры на 3.3.3а)
Страница 1 из 11
Поиск: